Home  |  Contact  

Email:

Password:

Sign Up Now!

Forgot your password?

Amigos de Gabito
Happy Birthday Martel !                                                                                           Happy Birthday Marissa !                                                                                           Happy Birthday ﻰJoŜeΜậﺐ !                                                                                           Happy Birthday Diosnosama !
 
What’s New
  Join Now
  Message Board 
  Image Gallery 
 Files and Documents 
 Polls and Test 
  Member List
 ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ 
 "Reglamento del Grupo" 
 " General " 
 " Poemas " 
 "Administración" 
 " Comparte Ayuda " 
 Sugerencias ,Quejas , Comentarios 
 ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ 
 ►► Paneles todo PSP 
 Tutoriales aprendizaje 
 ►► Materiales 
 ►► Todo para Fondos 
 ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ 
 Ofrecimientos y entregas 
 " Buzones " 
 Comunidades Amigas 
 Responder Mensajes 
 ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ 
 
 
  Tools
 
TENGO UN PROBLEMA: AYUDA POR FAVOR
Choose another message board
Previous subject  Next subject
Reply  Message 1 of 3 on the subject 
From: Xabri  (Original message) Sent: 23/03/2013 03:21
 
CUANDO UTILIZO LA PC SE ME ABRE UNA PAG. EN BLANCO CON ESA DIRE Q FUE LO Q PUDE COPIAR PERO HABRE MAS DE 10 Y CONTINUAN ABRIENDO LE CORRO EL VIRUS EL Q TENGO ES EL AVAST PERO ME DICE QUE NO TENGO VIRGUS Q HACERRRRRRR POR FAVOR ME DAN ALGO DE LUZ SNIFFFFFFFFFFFFFFFFF


First  Previous  2 to 3 of 3  Next   Last  
Reply  Message 2 of 3 on the subject 
From: marilis2004 Sent: 24/03/2013 16:30
Seguramente será algun virus,  mira aquí en esta página que te dejo el enlace dejan varias soluciones
a ver si te sirve,
suerte
 

Reply  Message 3 of 3 on the subject 
From: Xabrinnas Sent: 27/04/2013 20:40
Gracias Srta Marilis me ayudo, pero no estuve en la casa y vengo con otra prgunto pero la hare aparte...
 
un abrazo grandote////


 
©2022 - Gabitos - All rights reserved