Home  |  Contact  

Email:

Password:

Sign Up Now!

Forgot your password?

Amigos de Gabito
Happy Birthday Diosnosama !                                                                                           Happy Birthday Martel !                                                                                           Happy Birthday Marissa !                                                                                           Happy Birthday ﻰJoŜeΜậﺐ !
 
What’s New
  Join Now
  Message Board 
  Image Gallery 
 Files and Documents 
 Polls and Test 
  Member List
 ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ 
 "Reglamento del Grupo" 
 " General " 
 " Poemas " 
 "Administración" 
 " Comparte Ayuda " 
 Sugerencias ,Quejas , Comentarios 
 ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ 
 ►► Paneles todo PSP 
 Tutoriales aprendizaje 
 ►► Materiales 
 ►► Todo para Fondos 
 ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ 
 Ofrecimientos y entregas 
 " Buzones " 
 Comunidades Amigas 
 Responder Mensajes 
 ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ 
 
 
  Tools
 
TENGO UN PROBLEMA: Problema con mensajes....
Choose another message board
Previous subject  Next subject
Reply  Message 1 of 3 on the subject 
From: Kukagres  (Original message) Sent: 03/08/2012 16:56
Saludos. Desde hace un tiempo tengo problemas para postear mensajes. Mande correo al contacto de gabito, a gran papiyo, y nadie me responde. Hace ya mucho tiempo que estoy esperando una respuesta (si es favorable o no, a esta altura me da igual). Me ofreci a ayudar, en vistas de lo que yo considero un grave problema de soporte (a menos claro, que solo sea que pasan de mi, mientras a los demas se los ayuda), pero tampoco recibi respuestas. Frente a todo esto pienso seriamente si continuar con mis grupos, o agarrar mis cosas e irme a un foro.
 
El problema en cuestion es que no puedo postear mensajes con ciertos simbolos. Ni siquiera usando entidades html. Supongo que se debe a errores de parseo del editor de texto, para postear mensajes. Los simbolos son: backslash y los signos de mayor o menor.
 
 
 
 
 
Kukagres.



First  Previous  2 to 3 of 3  Next   Last  
Reply  Message 2 of 3 on the subject 
From: Islandhope Sent: 31/08/2013 01:31
No creo que te ignoren es que no siempre ingresan los que saben

Reply  Message 3 of 3 on the subject 
From: Mistikmoon Sent: 28/09/2013 18:02
Kukagres, yo no se mucho, pero me ha pasado que no puedo postear mensajes si uso ciertos simbolos en el titulo del mensaje, mi solucion es buscar otras alternativas o de plano no usar los simbolos, tembien puede ser el navegador que usas...
 


 
©2022 - Gabitos - All rights reserved