Página principal  |  Contacto  

Correo electrónico:

Contraseña:

Registrarse ahora!

¿Has olvidado tu contraseña?

Amigos de Gabito
¡ Feliz Cumpleaños Domi !                                                                                           ¡ Feliz Cumpleaños ♥JessicaNorrbacka♥ !                                                                                           ¡ Feliz Cumpleaños WICHO !                                                                                           ¡ Feliz Cumpleaños alicia53 !
 
Novedades
  Únete ahora
  Panel de mensajes 
  Galería de imágenes 
 Archivos y documentos 
 Encuestas y Test 
  Lista de Participantes
 ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ 
 "Reglamento del Grupo" 
 " General " 
 " Poemas " 
 "Administración" 
 " Comparte Ayuda " 
 Sugerencias ,Quejas , Comentarios 
 ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ 
 ►► Paneles todo PSP 
 Tutoriales aprendizaje 
 ►► Materiales 
 ►► Todo para Fondos 
 ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ 
 Ofrecimientos y entregas 
 " Buzones " 
 Comunidades Amigas 
 Responder Mensajes 
 ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ▬ღ 
 
 
  Herramientas
 
SUGERENCIAS - QUEJAS - COMENTARIOS: AYUDA CON YOU-TUBE .NO FUNCIONA EN EL GRUPO
Elegir otro panel de mensajes
Tema anterior  Tema siguiente
Respuesta  Mensaje 1 de 15 en el tema 
De: Tatyan@  (Mensaje original) Enviado: 15/08/2016 18:07
ALGUIEN ME PUEDE AYUDAR POR FAVOR
NO SE PUEDE COLOCAR VIDEOS QUEDAN EN NEGRO
HACE DIAS ATRAS SI PODÍA
ALGUIEN ME PUEDE AYUDAR O GABRIEL
DESDE YA MUY AGRADECIDA A TODOS
BESOS

Anuncios:

Primer  Anterior  2 a 15 de 15  Siguiente   Último  
Respuesta  Mensaje 2 de 15 en el tema 
De: RENDER BRUNO Enviado: 15/08/2016 22:52
EL VIDEO DE YOUTUBE NO ESTA VISIBLE
 
En algunas oportunides los videos de youtube no se pueden ver, esto sucede porque en el navegador Chrome hay una protección y se presenta de la siguiente forma:

En la barra, en el extremo derecho veremos un pequeño escudo y en el lado izquierdo veremos el https y un candado. Ver cuadro abajo indicado con flechas.-
 
 
 
Pulsaremos con el puntero del raton sobre el pequeño escudo y veremos una descripción como estamos viendo el el cuadro abajo. Acto seguido pulsamos sobre esa descripción que dice "Cargar secuencias de comandos Inseguras"

 
Veremos que el Escudo desaparece y el https y el candado quedan tachados y el video que no se veia, ahora es visible
 
 
BRUNO, 12 de Junio de 2016.-

Respuesta  Mensaje 3 de 15 en el tema 
De: MISAE Enviado: 16/08/2016 10:42
Bruno, esto no se puede hacer....para ver los videos de You Tube tú solo/a si, pero si no hacen la misma operación todos los miembros del grupo no lo pueden ver...esto pasa ahora como pasaba antes con los ccs y que después arregló Gabito, saludos.
Misae

Respuesta  Mensaje 4 de 15 en el tema 
De: chelitados Enviado: 16/08/2016 13:09
YO NO TENGO EL ESCUDO E IGUAL TAMPOCO FUNCIONA...
 
HASTA LA SEMANA PASADA LO HACIA CON INTERNET EXPLORER SIN NINGUN PROBLEMA....
 
SERÍA BUENO QUE GABITO ACLARARA ESTO....Y SI ALGUIEN SABE COMO SOLUCIONARLO... MUCHAS GRACIAS....

Respuesta  Mensaje 5 de 15 en el tema 
De: Amarella Enviado: 16/08/2016 23:29
También tengo ese problema , no puedo colocar videos
No salen en los grupos
Gabriel nos ayudas por favor mi cielo
Amarella

Respuesta  Mensaje 6 de 15 en el tema 
De: Gran Gabiyo Enviado: 17/08/2016 03:07
Hola amigos!
 
Estoy al tanto del problema. No hubo cambios en Gabitos. Es un problema generalizado de YouTube que está ocurriendo con la mayoría de los navegadores. Estoy investigando si es un problema temporal, o es que están dejando de dar soporte a la reproducción de videos mediante el plugin de Flash.
 
Por ahora, pueden utilizar el navegador Mozilla Firefox, donde no ocurren estos problemas.
 
Si los problemas persisten, en los próximos días tendré que habilitar la inserción de iframes para YouTube, que utilizan la tecnología HTML5 (en vez de Flash), y crear un complejo programa que adapte el código de todos los videos insertados hasta la fecha.
 
Saludos
 
Gran Gabiyo
(Webmaster)

Respuesta  Mensaje 7 de 15 en el tema 
De: MISAE Enviado: 17/08/2016 10:32
Muchas gracias Gabito por contestarnos, yo he probado ya incluso poniendo música en mp3 por flash y tampoco me funciona, esperemos que se arregle lo antes posible, un saludo.
Misae

Respuesta  Mensaje 8 de 15 en el tema 
De: SERENO Enviado: 17/08/2016 16:29
 
 

Respuesta  Mensaje 9 de 15 en el tema 
De: Sol Luna Enviado: 17/08/2016 19:48
 GRACIAS GABI 

Respuesta  Mensaje 10 de 15 en el tema 
De: Duquesa Enviado: 17/08/2016 20:49
Gracias, Gabito, por informarnos.
Esperamos puedas solucionarlo.
Saludos.
Duquesa

Respuesta  Mensaje 11 de 15 en el tema 
De: Geisa Enviado: 17/08/2016 21:24
Hola
 
Ahora mismo solo se puede poner música con películas Flash...hay que saber hacerlas...aqui tienen las instrucciones y los recursos en el tutorial:
 
 
 
Un besote y espero les sirva!!

Respuesta  Mensaje 12 de 15 en el tema 
De: MISAE Enviado: 17/08/2016 23:48
 
Amigosssssssss ya se arregló You Tubeeee..!
 
 
 


Respuesta  Mensaje 13 de 15 en el tema 
De: RENDER BRUNO Enviado: 18/08/2016 01:59
Para poder comprender un poco mas y tomar conocimiento sobre actualizaciones del navegador Chrome, dejo este link:
 
 
Alli veremos que nos habla sobre los problemas de flash y nos recomienda ingresar en este link:
 
 
Ingresemos alli y hagamos lo siguiente:
 

 


Respuesta  Mensaje 14 de 15 en el tema 
De: Duquesa Enviado: 18/08/2016 05:40
Que bueno que ya se arregó el problema.

Respuesta  Mensaje 15 de 15 en el tema 
De: Geisa Enviado: 18/08/2016 09:35

Anuncios:

Primer  Anterior  2 a 15 de 15  Siguiente   Último  
Tema anterior  Tema siguiente
 

©2018 - Gabitos - Todos los derechos reservados