Home  |  Contact  

Email:

Password:

Sign Up Now!

Forgot your password?

NombresAnimados
 
What’s New
  Join Now
  Message Board 
  Image Gallery 
 Files and Documents 
 Polls and Test 
  Member List
 ▬▬▬▬▬▬▬▬▬▬▬ 
 Reglas de la Casita 
 Administración 
 ▬▬▬▬▬▬▬▬▬▬▬ 
 Me presento 
 General 
 Sabías que... 
 Música 
 Cocina 
 Sala de chat 
 Todo sobre Salud 
 Páginas amigas 
 ▬▬▬▬▬▬▬▬▬▬▬ 
 Fondos 
 Imágenes - Gifs 
 Materiales 
 Tutoriales 
 Tutoriales externos 
 Prácticas - Dudas Psp 
 ▬▬▬▬▬▬▬▬▬▬▬ 
 Ofrecimientos 
 Retira Firmas 
 ▬▬▬▬ Haditas ▬▬▬ 
 Elissa 
 Black Star 
 Marilis 
 Maryhelp 
 Meche y Noris 
 Miriam - Laurys - Yobe 
 Radio 
 Velia 
 ▬▬▬▬▬▬▬▬▬▬▬ 
 
 
  Tools
 
Informatica sencilla: Post de prueba
Choose another message board
Previous subject  Next subject
Reply  Message 1 of 3 on the subject 
From: M¦®ågë  (Original message) Sent: 27/04/2011 20:04
Estaba con liitos en pc , tema codificacion asi que probare aqui como va mi reparacion con los codigos Alt ...
 
< < = > < = >
Usando  alt 60 alt 61 y alt 62 ...
 
Parece en algunos sitios no se ven con IE9 ... es decir no salen como muestro sino ;>>>>>& .
Mir


First  Previous  2 to 3 of 3  Next   Last  
Reply  Message 2 of 3 on the subject 
From: M¦®ågë Sent: 27/04/2011 20:08
Bueno la prueba dio ok y aqui si funcionan ... no salen ;& g t;& g t;& sino los alt enviados :
 
< = >
 
Si les pasa no es su codificacion o pc , sino los sitios que quizas tienen problemas con el IE9
 
Mir

Reply  Message 3 of 3 on the subject 
From: Gloricienta Sent: 23/09/2011 14:02


 
©2022 - Gabitos - All rights reserved